
<!DOCTYPE html>
<html lang="pt-br">
<head>
<meta property="fb:admins" content="portalcostanorte,george.max10"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="Welk Silva">
<meta name="description" content="Portal Costa Norte é o maior e mais completo guia de notícias online da região norte do Piauí.">
<meta charset="utf-8"/>
<title>Letícia aceitará Pedro como pai em &#8216;A lei do amor&#8217; | Portal Costa Norte</title>
<link rel="stylesheet" type="text/css" media="all" href=<link href='https://fonts.googleapis.com/css?family=Raleway:400,400italic,800,500' rel='stylesheet' type='text/css'>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="stylesheet" type="text/css" media="all" href="http://portalcostanorte.meionorte.com/wp-content/themes/costanorte/style.css"/>
<link rel="pingback" href="http://portalcostanorte.meionorte.com/xmlrpc.php"/>
<link rel="alternate" type="application/rss+xml" title="Feed de Portal Costa Norte &raquo;" href="http://portalcostanorte.meionorte.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Portal Costa Norte &raquo;  Feed de comentários" href="http://portalcostanorte.meionorte.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Portal Costa Norte &raquo; Letícia aceitará Pedro como pai em &#8216;A lei do amor&#8217;  Feed de comentários" href="http://portalcostanorte.meionorte.com/leticia-aceitara-pedro-como-pai-em-a-lei-do-amor/feed/"/>
 
<style type="text/css" media="screen">.al2fb_widget_comments{}.al2fb_widget_comments li{}.al2fb_widget_picture{width:32px;height:32px;}.al2fb_widget_name{}.al2fb_widget_comment{}.al2fb_widget_date{font-size:smaller;}</style>
<link rel='stylesheet' id='al2fb_style-css' href='http://portalcostanorte.meionorte.com/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=3.9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='tubepress-theme-0-css' href='http://portalcostanorte.meionorte.com/wp-content/plugins/tubepress/web/themes/default/css/tubepress.css?ver=5.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='tubepress-theme-1-css' href='http://portalcostanorte.meionorte.com/wp-content/plugins/tubepress/web/themes/youtube.com-clone/css/youtube.css?ver=5.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='youtube-channel-gallery-css' href='http://portalcostanorte.meionorte.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=3.9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.magnific-popup-css' href='http://portalcostanorte.meionorte.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=3.9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://portalcostanorte.meionorte.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<script type='text/javascript' src='http://portalcostanorte.meionorte.com/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://portalcostanorte.meionorte.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://portalcostanorte.meionorte.com/wp-content/plugins/tubepress/web/js/tubepress.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://portalcostanorte.meionorte.com/wp-content/plugins/tubepress/web/js/wordpress-ajax.js?ver=5.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://portalcostanorte.meionorte.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://portalcostanorte.meionorte.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Sefaz divulga tabela de pagamento do IPVA para 2017' href='http://portalcostanorte.meionorte.com/sefaz-divulga-tabela-de-pagamento-do-ipva-para-2017/'/>
<link rel='next' title='Carteira de Habilitação ganha novo layout em janeiro' href='http://portalcostanorte.meionorte.com/cnh-ganha-novo-layout-em-janeiro/'/>
<meta name="generator" content="WordPress 3.9.1"/>
<link rel='canonical' href='http://portalcostanorte.meionorte.com/leticia-aceitara-pedro-como-pai-em-a-lei-do-amor/'/>
<link rel='shortlink' href='http://wp.me/p1S7Bf-1a40'/>
<meta name="framework" content="Alkivia Framework 0.8"/>
<link rel="stylesheet" href="http://portalcostanorte.meionorte.com/wp-content/plugins/highslide-4-wordpress-reloaded/highslide.min.css?ver=4112v122" type="text/css" media="screen"/>
<!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="http://portalcostanorte.meionorte.com/wp-content/plugins/highslide-4-wordpress-reloaded/highslide-ie6.min.css" />
<![endif]-->
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.a7c52f30-b641-46a0-9066-dc3a590015ee'});var st_type='wordpress3.2';</script>
<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"\/wp-content\/plugins\/tubepress","usr":"\/wp-content\/tubepress-content","ajax":"\/wp-admin\/admin-ajax.php"}};</script>
 
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="http://portalcostanorte.meionorte.com/wp-content/themes/costanorte/scripts.js"></script>
<script type="text/javascript" src="http://portalcostanorte.meionorte.com/wp-content/themes/costanorte/js/jquery.tipTip.js"></script>
<script src="http://cdn.jquerytools.org/1.2.6/jquery.tools.min.js"></script>
</head>
<body class="single single-post postid-277016 single-format-standard">
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2139408-1', 'auto');
    ga('send', 'pageview');
  </script>
<div class="mn-bar"></div>
<header id="text-top" class="animated fadeInDown screen">
<ul class="menu">
<li><a href="#"><img src="http://portalcostanorte.meionorte.com/wp-content/themes/costanorte/images/menu.png"/></a>
<ul class="item-menu">
<li><a href="http://portalcostanorte.meionorte.com">HOME</a></li>
<li><a href="http://portalcostanorte.meionorte.com/category/policial">POLICIAL</a></li>
<li><a href="http://portalcostanorte.meionorte.com/category/geral">GERAL</a></li>
<li><a href="http://portalcostanorte.meionorte.com/category/politica">POLÍTICA</a></li>
<li><a href="http://portalcostanorte.meionorte.com/category/cidade">CIDADE</a></li>
<li><a href="http://portalcostanorte.meionorte.com/category/educacao-cultura">EDUCAÇÃO/CULTURA</a></li>
<li><a href="http://portalcostanorte.meionorte.com/category/esporte">ESPORTE</a></li>
<li><a href="http://portalcostanorte.meionorte.com/category/blogs-artigos">BLOG/ARTIGOS</a></li>
<li><a href="http://portalcostanorte.meionorte.com/category/entretenimento">ENTRETENIMENTO</a></li>
<li><a href="http://portalcostanorte.meionorte.com/category/imagem-e-tudo">IMAGEM É TUDO</a></li>
</ul>
</li>
</ul>
<div id="formulario-search">
<form role="search" method="get" id="searchform" class="searchform" action="http://portalcostanorte.meionorte.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s"/>
<input type="submit" id="searchsubmit" value="Search"/>
</div>
</form> </div>
<div class="social">
<a href="https://www.facebook.com/portalcostanorte-201795073176329/" target="_blank">
<img src="http://portalcostanorte.meionorte.com/wp-content/themes/costanorte/images/fb.png"/>
</a>
<a href="https://twitter.com/portalcostanort" target="_blank">
<img src="http://portalcostanorte.meionorte.com/wp-content/themes/costanorte/images/tweeter.png"/>
</a>
<a href="https://www.youtube.com/channel/UCw4ORVGi_3GyytS3R-mWPJw" target="_blank">
<img src="http://portalcostanorte.meionorte.com/wp-content/themes/costanorte/images/youtube.png"/>
</a>
</div>
<div class="logo">
<a href="http://portalcostanorte.meionorte.com" title="Portal Costa Norte">
<img style="margin-top:12px" src="http://portalcostanorte.meionorte.com/wp-content/themes/costanorte/images/logo-cn.png"/>
</a>
</div>
</header>
<div id="wrapper" class="hfeed screen">
<div class="banner-topo"><img src="http://portalcostanorte.meionorte.com/wp-content/banners/via_paris_8dez_a_31dez.gif" style="width: 100%"/></div>
<div id="main">
<div id="cont-post">
<div id="content" role="main">
<hr>
<div id="post-277016" class="post-277016 post type-post status-publish format-standard hentry category-slide">
<h1 class="entry-title">Letícia aceitará Pedro como pai em &#8216;A lei do amor&#8217;</h1>
<div id="tamanho-fonte">
<a href="#" id="pequeno" title="Diminuir Fonte" onclick="return diminueFonte()"></a>
<a href="#" id="fonte-normal" title="Fonte Padr&atilde;o" onclick="return fontepadrao()"></a>
<a href="#" id="grande" title="Aumentar Fonte" onclick="return aumentaFonte()"></a>
</div>
<div class="entry-meta">
<span class="meta-prep meta-prep-author">Publicado em</span> <a href="http://portalcostanorte.meionorte.com/leticia-aceitara-pedro-como-pai-em-a-lei-do-amor/" title="7:58" rel="bookmark"><span class="entry-date">22 de dezembro de 2016</span></a> <span class="meta-sep">por</span> <span class="author vcard"><a class="url fn n" href="http://portalcostanorte.meionorte.com/author/daniele/" title="Ver todos os posts de Daniele Vieira">Daniele Vieira</a></span> </div> 
<div id="post-tools">
<div id="share-this">
<span>Compartilhe: </span>
<span class='whatsapp'><a href='whatsapp://send?text=StackOverflow'>wapp</a></span>
<span class='st_facebook' st_title='Letícia aceitará Pedro como pai em &#8216;A lei do amor&#8217;' st_url='http://portalcostanorte.meionorte.com/leticia-aceitara-pedro-como-pai-em-a-lei-do-amor/'></span><span class='st_twitter' st_title='Letícia aceitará Pedro como pai em &#8216;A lei do amor&#8217;' st_url='http://portalcostanorte.meionorte.com/leticia-aceitara-pedro-como-pai-em-a-lei-do-amor/'></span>
<span class='st_email' st_title='Letícia aceitará Pedro como pai em &#8216;A lei do amor&#8217;' st_url='http://portalcostanorte.meionorte.com/leticia-aceitara-pedro-como-pai-em-a-lei-do-amor/'></span>
</div> 
</div> 
<div class="entry-content">
<p style="color: #666666; text-align: justify;"><a class="highslide img_1" href="http://portalcostanorte.meionorte.com/wp-content/uploads/2016/12/01.23.png" onclick="return hs.expand(this)"><img class="aligncenter size-full wp-image-277017" src="http://portalcostanorte.meionorte.com/wp-content/uploads/2016/12/01.23.png" alt="01.2" width="640" height="424"/></a></p>
<p style="color: #666666; text-align: justify;"><span style="color: #000000;">Letícia (Isabella Santoni) vai finalmente aceitar Pedro (Reynaldo Gianecchini) como pai nos próximos capítulos de &#8220;A lei do amor&#8221;.</span></p>
<p style="color: #666666; text-align: justify;"><span style="color: #000000;">Isso acontecerá durante a festa de aniversário de Ana Luiza (Bianca Müller). Em certo momento, a jovem se reunirá com Helô (Cláudia Abreu) e Edu (Matheus Fagundes) para conversar no quarto de Pedro. Tião (José Mayer), que também estará presente no evento por causa de Magnólia (Vera Holtz), perceberá a movimentação e seguirá o trio.</span></p>
<p style="color: #666666; text-align: justify;"><span style="color: #000000;">Helô explicará que planeja ter um filho com o arquiteto. O vilão ouvirá tudo atrás da porta e ficará furioso. Ele interromperá o papo e ordenará que os filhos saiam. Ambos se recusarão a deixar a mãe sozinha, mas o banqueiro não desistirá de falar tudo o que pensa:</span></p>
<p style="color: #666666; text-align: justify;"><span style="color: #000000;">- Você não devia alimentar expectativas da Letícia e do Edu para frustrá-los depois! Nunca mais você vai poder ter filhos! Não depois daquela gravidez tubária, não na sua idade, Helô!</span></p>
<p style="color: #666666; text-align: justify;"><span style="color: #000000;">Helô afirmará que sua vida não diz mais respeito ao ex, mas Tião insistirá que ela pode ter uma gravidez de risco e irritará Letícia.</span></p>
<p style="color: #666666; text-align: justify;"><span style="color: #000000;">- Para com isso, Tião! &#8211; gritará ela.</span></p>
<p style="color: #666666; text-align: justify;"><span style="color: #000000;">Pedro surgirá neste momento e ameaçará o rival, que, acuado, sairá. O arquiteto abraçará Helô e perguntará se está tudo bem com a filha.</span></p>
<p style="color: #666666; text-align: justify;"><span style="color: #000000;">- Tudo, pai! &#8211; dirá ela, pela primeira vez.</span></p>
<p style="color: #666666; text-align: justify;"><span style="color: #000000;">- Você me chamou de pai?</span></p>
<p style="color: #666666; text-align: justify;"><span style="color: #000000;">- Mas é isso que você é. Meu pai.</span></p>
<p style="color: #666666; text-align: justify;"><span style="color: #000000;">A família, então, se abraçará, emocionada.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Fonte: <i>Kogut</i></span></p>
</div> 
 
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=136583963109964";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div> 
<fb:comments href="http://portalcostanorte.meionorte.com/leticia-aceitara-pedro-como-pai-em-a-lei-do-amor/" num_posts="20" width="700"></fb:comments>
</div> 
</div> 
<div id="primary" class="widget-area" role="complementary">
<ul class="xoxo">
<li id="text-3" class="widget-container widget_text"> <div class="textwidget"></div>
</li><li id="most-read-posts" class="widget-container ST4_most_read_widget"><h3 class="widget-title">Mais Lidas</h3><ul><li><a title='Casamento gay cresce mais do que entre heterossexuais ' href='http://portalcostanorte.meionorte.com/casamento-gay-cresce-mais-do-que-entre-heterossexuais/'>Casamento gay cresce mais do que entre heterossexuais </a> </li><li><a title='Polícia recupera moto roubada após assalto, em Parnaíba' href='http://portalcostanorte.meionorte.com/policia-recupera-moto-roubada-apos-assalto-em-parnaiba/'>Polícia recupera moto roubada após assalto, em Parnaíba</a> </li><li><a title='Condutor invade preferencial e causa acidente, em Parnaíba' href='http://portalcostanorte.meionorte.com/condutor-invade-preferencial-e-causa-acidente-em-parnaiba/'>Condutor invade preferencial e causa acidente, em Parnaíba</a> </li><li><a title='Incêndio destrói aerogerador eólica no litoral do Piauí' href='http://portalcostanorte.meionorte.com/incendio-destroi-aerogerador-eolica-no-litoral-do-piaui/'>Incêndio destrói aerogerador eólica no litoral do Piauí</a> </li><li><a title='Homem foge ao ver a PM e acaba preso com documento falso ' href='http://portalcostanorte.meionorte.com/homem-foge-ao-ver-a-pm-e-acaba-preso-com-documento-falso/'>Homem foge ao ver a PM e acaba preso com documento falso </a> </li><li><a title='Corpo de homem morto na delegacia de Luís Correia será exumado ' href='http://portalcostanorte.meionorte.com/corpo-de-homem-morto-na-delegacia-de-luis-correia-sera-exumado/'>Corpo de homem morto na delegacia de Luís Correia será exumado </a> </li><li><a title='Prefeito eleito Mão Santa faz anúncio oficial do secretariado' href='http://portalcostanorte.meionorte.com/prefeito-eleito-mao-santa-faz-anuncio-oficial-do-secretariado/'>Prefeito eleito Mão Santa faz anúncio oficial do secretariado</a> </li><li><a title='Toda felicidade para Kelly e Rafael' href='http://portalcostanorte.meionorte.com/toda-felicidade-para-kelly-e-rafael/'>Toda felicidade para Kelly e Rafael</a> </li><li><a title='Mão Santa apresenta novos membros de sua equipe de governo' href='http://portalcostanorte.meionorte.com/mao-santa-apresenta-novos-membros-de-sua-equipe-de-governo/'>Mão Santa apresenta novos membros de sua equipe de governo</a> </li><li><a title='Prefeito, vice-prefeito e vereadores eleitos são diplomados em Parnaíba' href='http://portalcostanorte.meionorte.com/prefeito-vice-e-vereadores-eleitos-sao-diplomados-em-parnaiba/'>Prefeito, vice-prefeito e vereadores eleitos são diplomados em Parnaíba</a> </li><li><a title='Litoral terá reforço de mais de 100 policiais militares' href='http://portalcostanorte.meionorte.com/litoral-tera-reforco-de-mais-de-100-policiais-militares/'>Litoral terá reforço de mais de 100 policiais militares</a> </li><li><a title='Parnaíba deve receber R$ 300 milhões da repatriação, diz Heráclito Fortes' href='http://portalcostanorte.meionorte.com/parnaiba-deve-receber-r-300-milhoes-da-repatriacao-diz-heraclito/'>Parnaíba deve receber R$ 300 milhões da repatriação, diz Heráclito Fortes</a> </li></ul></li> </ul>
</div> 
</div> 
<div id="rodape">
<a href="#text-top" title="Portal Costa Norte">
<img style="margin-top:12px" src="http://portalcostanorte.meionorte.com/wp-content/themes/costanorte/images/logo-cn.png"/>
</a>
<ul>
<li><a href="http://portalcostanorte.meionorte.com/category/noticias">Not&iacute;cias</a></li>
<li><a href="http://portalcostanorte.meionorte.com/category/blogs">Blogs</a></li>
<li><a href="http://portalcostanorte.meionorte.com">Capa</a></li>
<li><a href="javascript:setHomepage();">Tornar homepage</a></li>
<li><a href="javascript:addFav()">Favoritar</a></li>
<li><a href="http://portalcostanorte.meionorte.com/feed/">RSS</a></li>
<li><a href="http://portalcostanorte.meionorte.com/termos">Termo de Responsabilidades</a></li>
</ul>
<p>&copy;Copyright - Portal Costa Norte 2011 - 2016</p>
</div>
 
 
<script type="text/javascript" src="http://portalcostanorte.meionorte.com/wp-content/themes/costanorte/js/menu.js"></script>
<script type="text/javascript">
  jQuery(function($){
	$('.tabs-menu ul li a').click(function(){
	  var a = $(this);
	  var active_tab_class = 'active-tab-menu';
	  var the_tab = '.' + a.attr('data-tab');
	  
	  $('.tabs-menu ul li a').removeClass(active_tab_class);
	  a.addClass(active_tab_class);
	  
	  $('.tabs-content .tabs').css({
		'display' : 'none'
	  });
	  
	  $(the_tab).show();
	  
	  return false;
	});
  });
</script>
 
<div id="closebutton" class="highslide-overlay closebutton" onclick="return hs.close(this)" title="Close"></div>
<a href="http://solariz.de/highslide-wordpress-reloaded" title="Highslide for Wordpress Plugin" style="display:none">Highslide for Wordpress Plugin</a>
<script type="text/javascript" src="/wp-content/plugins/highslide-4-wordpress-reloaded/highslide.min.js?ver=4112v122"></script><script type="text/javascript">
hs.graphicsDir = '/wp-content/plugins/highslide-4-wordpress-reloaded/graphics/';
hs.showCredits = false;
hs.align = 'center';
hs.padToMinWidth = true;
hs.outlineType = 'rounded-white';
hs.registerOverlay({
overlayId: 'closebutton',
position: 'top right',
fade: 0
});
</script>
<script type='text/javascript' src='http://portalcostanorte.meionorte.com/wp-includes/js/comment-reply.min.js?ver=3.9.1'></script>
 <script src="http://stats.wordpress.com/e-201651.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'27675265',v:'ext',post:'277016'});
var load_cmc = function(){linktracker_init(27675265,277016,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
<script async="true" src="http://widgets.meionorte.com/topo/scripts/barramn.js"></script>
</body>
</html>
